New Version of WCF load Test tool support for .NET 4.5

Jul 18, 2013 at 5:24 PM
Hi,

I see a new version of WCF load test tool released in June 2013 and in features section it listed as support for VS 2012 and .NET 4.0 assemblies.

As it works with VS 2012, is it fair to assume, works well with .NET 4.5 version of assemblies too?
Please advise.

Thanks
Ram
Coordinator
Jul 18, 2013 at 5:58 PM
Indeed yes it should.

Let me know if there are any issues.

Thanks

Rob